[red]Wie löt ich wo[/red] hilfe

A
Anonymous
Guest
HILFE!!!!!!!
bin gerade mal echt so richtig in den arsch gekniffen...
ich will heute abend unbedingt jammen!
und da dachte ich mir, ich mache meine usa-strat mal wieder fit, welche, seit dem ich versucht habe dem massebrummen auf die schliche zu kommen, leicht zerstückelt im proberaum vor sich hin verschmachtete...(immer nur epiphone macht auf dauer auch nicht glücklich..)
also schraubendreher raus und ran an den speck!
dann der schock: hab damals auf der suche nach dem fehlerteufel die drähte der klinkenbuchse losgelötet. da ich leider gottes keinerlei plan von der materie habe, stellt sich mir nun die wohl alles entscheidende frage: WELCHE STRIPPE GEHÖRT BLOSS WOHIN???
da gipz also ne schwarze, die mit dem chasis des volume-poti verbunden ist, und da wäre die weiße, welche an der mittleren lötnase des selben potis klebt.
gehe ich also recht in der annahme, dass ich den schwarzen draht (chasis...masse...??)an den part der buchse zu löten habe, der letztlich mit der abschirmung des klinkenkabels verbunden wird, oder liege ich da völlig daneben???
sorry für meine fehlenden sachkenntnisse(lasse halt lieber meine finger arbeiten als den schraubendreher und den lötkolben..) aber ich hoffe, dass der ein oder andere freak aufgrund dieser problemstellung in schallendes gelächter ausbrechen wird und mir den entscheidenden tip geben kann, der mir den abend rettet!! cuz i need da sound 2night!!!

gratias
 
doc guitarworld
doc guitarworld
Moderator
Beiträge
7.879
Lösungen
1
<table border="0" width="90%" align="center"><tr><td class="quote">quote:Originally posted by guitarissimo
HILFE!!!!!!!
bin gerade mal echt so richtig in den arsch gekniffen...
ich will heute abend unbedingt jammen!
und da dachte ich mir, ich mache meine usa-strat mal wieder fit, welche, seit dem ich versucht habe dem massebrummen auf die schliche zu kommen, leicht zerstückelt im proberaum vor sich hin verschmachtete...(immer nur epiphone macht auf dauer auch nicht glücklich..)
also schraubendreher raus und ran an den speck!
dann der schock: hab damals auf der suche nach dem fehlerteufel die drähte der klinkenbuchse losgelötet. da ich leider gottes keinerlei plan von der materie habe, stellt sich mir nun die wohl alles entscheidende frage: WELCHE STRIPPE GEHÖRT BLOSS WOHIN???
da gipz also ne schwarze, die mit dem chasis des volume-poti verbunden ist, und da wäre die weiße, welche an der mittleren lötnase des selben potis klebt.
gehe ich also recht in der annahme, dass ich den schwarzen draht (chasis...masse...??)an den part der buchse zu löten habe, der letztlich mit der abschirmung des klinkenkabels verbunden wird, oder liege ich da völlig daneben???
sorry für meine fehlenden sachkenntnisse(lasse halt lieber meine finger arbeiten als den schraubendreher und den lötkolben..) aber ich hoffe, dass der ein oder andere freak aufgrund dieser problemstellung in schallendes gelächter ausbrechen wird und mir den entscheidenden tip geben kann, der mir den abend rettet!! cuz i need da sound 2night!!!

gratias
</td></tr></table>

Wie wär´s denn damit:

http://www.seymourduncan.com/website/support/schematics/3singlecoils_1vol_2tones.html

Happy Löting!

Genießt die Zeit!

Gruss,
Doc
 
A
Anonymous
Guest
fantastisch, sogar ne printer-friendly version... ich bin begeistert!!! und das noch fixer als ich zu träumen wagte! vielen dank, retter der nacht. ich werd einen für dich jammen...
thanx
 
doc guitarworld
doc guitarworld
Moderator
Beiträge
7.879
Lösungen
1
<table border="0" width="90%" align="center"><tr><td class="quote">quote:Originally posted by guitarissimo
fantastisch, sogar ne printer-friendly version... ich bin begeistert!!! und das noch fixer als ich zu träumen wagte! vielen dank, retter der nacht. ich werd einen für dich jammen...
thanx
</td></tr></table>


Hoffentlich nicht ganz alleine [;)]

Genießt die Zeit!

Gruss,
Doc
 
A
Anonymous
Guest
jau, also hab ich gelötet, bis die schwarte krachte um dann einen anruf vom grippig röchelnden tastenmann zu bekommen, der dann das ganze göttliche vorhaben ins wasser fallen ließ....
wär ja alles halb so wild (allein jammen...) wenn die tolle klampfe denn auch funzen würde. aber leider, strippe nach plan drangekokelt, brummt das teil immernoch wie die sau!!
um voreilige schlüsse auszuschließen (brummschleife...strat-geräusch...) hab ich dann alle überflüssigen netzteile und kabel ausgestöpselt (sogar die heizung...schlotter..) um schließlich pur in den amp (boogie) zu gehen.
nun stelle ich fest, daß das gräßliche brummen wenn ich die finger von der klampfe lasse richtig heftig ist. lege ich die griffel auf die saiten, wird`s nahezu unerträglich, umschließe ich den klinkenstecker mit meiner hand (alleine jammen...), ist es bloß das ordinäre strat-surren. lege ich nun zusätzlich noch die übrige hand auf die saiten, beschneide ich dem brummen somit die höchsten frequenzen...!!!??? was soll der schiss? werde ich langsam paranoid, oder hat mich die gute alte fender nicht mehr lieb, weil ich ihr so oft mit der paula fremdgegangen bin? aber das isse ja selbst schuld, oder??!! ich hoffe, ich hab die symptome meines kranken babys eindeutig genug geschildert, so daß el doctoro guitarrero ihr die nötige medizin verschreiben kann.
peeze*chrizz
 
A
Anonymous
Guest
die Masse ist irgendwo ab, oder/und die Strippe zur Federkammer, die dort die Masse herstellt. Rückseite, Tremolo

Grüße, Polli
 
doc guitarworld
doc guitarworld
Moderator
Beiträge
7.879
Lösungen
1
<table border="0" width="90%" align="center"><tr><td class="quote">quote:Originally posted by Polli
die Masse ist irgendwo ab, oder/und die Strippe zur Federkammer, die dort die Masse herstellt. Rückseite, Tremolo

Grüße, Polli
</td></tr></table>

Jau, das wird gern vergessen.

P.S. Du bist auch so früh auf ....

Genießt die Zeit!

Gruss,
Doc
 
A
Anonymous
Guest
yeah, klingt plausibel. hab die klampfe grad nochmal aufgeschraubt, seh aber nix, was auf das beschriebene problem deutet! (hab alles incl. federkammer gecheckt, abgesehen von den pu`s, trau ich mich nicht..) was bleibt sonst noch? kabelbruch...durchganxprüfer...

danke für eure hilfe (wär sonst länxt verzweifelt..)
 
A
Anonymous
Guest
<table border="0" width="90%" align="center"><tr><td class="quote">quote:Originally posted by guitarissimo
yeah, klingt plausibel. hab die klampfe grad nochmal aufgeschraubt, seh aber nix, was auf das beschriebene problem deutet! (hab alles incl. federkammer gecheckt, abgesehen von den pu`s, trau ich mich nicht..) was bleibt sonst noch? kabelbruch...durchganxprüfer...

danke für eure hilfe (wär sonst länxt verzweifelt..)
</td></tr></table>
Hmmm Masse + heiß von der Klinkenbuchse vertauscht ???
@Doc. klar. ich mußte doch zur Baaahn

Grüße, Polli
 
 

Oben Unten