Mikrofon Impedanzanpassung

A

Anonymous

Guest
Meine Klassische Gitarre nehme ich bei
Auftritten mit einem nachträglich montierbaren
Mikrofon ab. Dieses arbeitet an einem Mikrofon-
Eingang auch einwandrei. Wenn ich es aber direkt
in den Eingang meines Akustik-Amps stecke, paßt die
Ausgangsimpedanz von dem Mikro nicht zur Eingangs-
impedanz des Verstärker. Hat jemand Erfahrung oder
auch eine kleine Schaltung zur Hand, mit der ich
eine entsprechende Anpassung durchführen kann???

bye

Karsten
 
Daniel

Daniel

Well-known member
<table border="0" width="90%" align="center"><tr><td class="quote">Zitat:Original erstellt von: burke
Hi,

versuch eine DI-Box.

Gruß
burke
</td></tr></table>

Ne DI-Box bringt Dir nicht viel...! Die ist um Signale auf Miklevel zu bringen... [:I]

Da ich nicht genau weiss was für ein Mik und Amp es ist, empfehle ich Dir einen einfachen mono Mik-Vorverstärker (zB.TUBE ULTRAGAIN MIC100 von Behringer) den Du dann an Deinen Akustikamp anschliessen tust. Das müsste gehen...!



Viele Grüsse aus dem Käseland...
Daniel
 
A

Anonymous

Guest
<table border="0" width="90%" align="center"><tr><td class="quote">Zitat:
Ne DI-Box bringt Dir nicht viel...! Die ist um Signale auf Miklevel zu bringen... [:I]
</td></tr></table>

Äh, ja, ist mir vorhin auch aufgefallen. War ein Kommentar aus der Hüfte ohne nachzudenken [:eek:)][B)]

Gruß
burke
 
B

Banger

Guest
Dann probier’s doch mit dem Gegenstück - ’nem externen akustischen Preamp (Fishman o.ä.), anscheinend ist dein Verstärker auf ’nen Aktiv-Pegel angewiesen...

Gruss,
Andreas
First thing you know I’ll be back in Bow River again
 
A

Anonymous

Guest
Vielen Dank für die vielen Tips! Mittlerweile habe ich herausgefunden, daß das Mikro
ein Elektret-Mikro ist und keine aktiven Komponenten in der nachgeschalteten Elektronik
sitzen. Vermutlich ist auch der Pegel einfach ein bißchen dünn. Ich werde die
Variante mit dem Behringer Teil mal verfolgen.

Tschööööö
 
A

Anonymous

Guest
<table border="0" width="90%" align="center"><tr><td class="quote">Zitat:Original erstellt von: Karsten
Meine Klassische Gitarre nehme ich bei
Auftritten mit einem nachträglich montierbaren
Mikrofon ab. Dieses arbeitet an einem Mikrofon-
Eingang auch einwandrei. Wenn ich es aber direkt
in den Eingang meines Akustik-Amps stecke, paßt die
Ausgangsimpedanz von dem Mikro nicht zur Eingangs-
impedanz des Verstärker. Hat jemand Erfahrung oder
auch eine kleine Schaltung zur Hand, mit der ich
eine entsprechende Anpassung durchführen kann???

bye

Karsten

</td></tr></table>
Und wie äussert sich das, wenn die Impedanz nicht paßt ? Zu leise ?
Ein Kondensatormike brauchte ja eine Stromversorgung für den eingebauten FET-Vorverstärker. Evtl. hat dein Akustik-Amp ja keine Phantomspeisung dafür vorgesehen ?

Wolfgang
 
A

Anonymous

Guest
Hi,

ich glaube, bei integrierten Mikros in Gitarren kommt die Stromversorgung aus einem oder zwei 9V-Blöcken. So, ich hoffe, das war jetzt nicht schon wieder Unsinn ;-)

Gruß
burke
 
A

Anonymous

Guest
Jow - die Lautstärke ist das Problem - ich muß den Amp voll aufdrehen, damit
ich überhaupt was höre. Das Elektret-Mikro hat eine 1,5V Batterie (die auch noch voll ist) -
eine Phantomspeisung ist nicht notwendig, das Mikro wird über ein normales Mono-Klinkensteckerkabel an den
Amp angeschlossen. Das Mikro liegt schaltungstechnisch mit eine Reihenwiderstand zwischen 1,5 V und Masse (Ground
der Batterie). Am Mittelabgriff (zwischen Mikro und Reihenwiderstand) liegt ein Kondensator (der den
Gleichspannungsanteil auskoppelt) der das Signal an die Klinkenbuchse liefert.
Meine Vermutung ist nun, daß der Pegel des Signals einfach nicht ausreicht, um am Gitarreneingang des Gitarrenamps,
die erwünschte Wirkung zu erzielen. Hänge ich das Mikro an den Line Eingang von meinem
Mini-Studio (PXR4 von Thoneworks) und gehe mit dem Out von dem Mini-Studio in den Gitarrenamp ist die Welt
in Ordnung.

Tschööööö
 
 
Oben Unten