Reviews ?????


physioblues
physioblues
Well-known member
Registriert
20 August 2003
Beiträge
2.103
Hai,

das mit dem Review-Bereich haut immer noch nicht so recht hin. Einloggen geht nur in neuem Fenster ( ist wohl IE Problem ?! ), aber jetzt ist auch noch mein Review verschwunden.
Ich würd ja schon noch meine anderen Sächelchen auch reviewen, aber so richtig hinhauen tut das noch nicht.
 
A
Anonymous
Guest
physioblues":3nrvlq26 schrieb:
Hai,

das mit dem Review-Bereich haut immer noch nicht so recht hin. Einloggen geht nur in neuem Fenster ( ist wohl IE Problem ?! ), aber jetzt ist auch noch mein Review verschwunden.
Ich würd ja schon noch meine anderen Sächelchen auch reviewen, aber so richtig hinhauen tut das noch nicht.

Hallo!

Es gibt im Moment scheinbar 2 Versionen der Reviews:

unter http://reviews.musikerforum.org/ sind Deine zwei reviews vom Valvetech Amp, unter
http://www.guitarworld.de/reviews/index.php ist bei Äxten ein neues Review von Marcel, aber beim Amp Bereich fehlen Deine Beiträge ...

Die erste Version ist in Floyds Signatur verlinkt, die 2te im Menü bei Guitarworld ... habe Floyd gerade ne mail deswegen geschrieben, das wird bestimmt bald ...

Dafür hast Du jetzt wieder ein hübsches Bildchen (Mann mit Gitarre) neben Deinen Postings - hast Du was geändert?
 
physioblues
physioblues
Well-known member
Registriert
20 August 2003
Beiträge
2.103
billion guitar horror":3g7l519f schrieb:
Dafür hast Du jetzt wieder ein hübsches Bildchen (Mann mit Gitarre) neben Deinen Postings - hast Du was geändert?

Hai,

habe es eigentlich genau wie bei dem anderen Bildchen gemacht. Nur jetzt tuts klappen.
Warum ?
Ich kann es dir nicht sagen !!
Es ist übrigens Mick Pini. Ein grandioser Blues-Act, ein Mann von dem Eric Clapton sagte, er sei der legitime Nachfolger des alten Peter Green. Da war ich vorgestern auf einem Konzert ( zum 10. mal etwa ) und es war wieder einmal großartig.
 
A
Anonymous
Guest
Hallo!
Ich habe den Reviewbereich auf den Guitarworld.de Server gelegt, weil ich das Problem mit dem IE umgehen wollte. Dabei habe ich vergessen den Link in meiner Signatur zu aendern, deswegen hat es nicht funktioniert !
 
physioblues
physioblues
Well-known member
Registriert
20 August 2003
Beiträge
2.103
Floyd":1syta9g9 schrieb:
Hallo!
Ich habe den Reviewbereich auf den Guitarworld.de Server gelegt, weil ich das Problem mit dem IE umgehen wollte. Dabei habe ich vergessen den Link in meiner Signatur zu aendern, deswegen hat es nicht funktioniert !

Hai,

soll ich dann den Review nochmal einstellen ?
 
physioblues
physioblues
Well-known member
Registriert
20 August 2003
Beiträge
2.103
Floyd":3r13yzfs schrieb:
Hallo !
Ja, bitte !
Peter

Hai,

melde zwei erfolglose Fehlversuche !!
Ich bin aber gerne gelehrig !

Floyd, bitte entferne doch die zwei Überschriften, da kommt dann ja nix an Text.

Ratloser Gruß
Stefan
 

Ähnliche Themen

 

Oben Unten