Geschichte vom Wochenende...

A

Anonymous

Guest
Tach zusammen,

ich dachte ich kann euch diese Geschichte nicht vorenthalten, deswegen ein ketwas längerer Text:

am vergangenen Freitag hatte ich wie schon oft einen Job als Begleitgitarrist bei einem Pop/Gospelchor und zwar im Rahmen einer Benefizveranstaltung auf einem großen Veranstaltungsgelände auf dem sonst auch mal Hooters oder Nina Hagen spielen. Ich wie immer meinen Zentera eingestöpselt (mit dem ich jetzt mindestens die letzten zwei-drei Jahre problemlos selbst bei Unterspannung von 190 Volt gespielt habe...). Plötzlich beim Soundcheck komische Geräusche auf den Monitoren, eine Art Strom-Knacken...und mein Zentera setzt aus, geht aber gleich wieder an. Ich natürlich gleich mal den Licht-Fuzzy genervt, dass wir bei der Backline auf nen anderen Strom gehen. Dann hats erst mal wieder besser ausgesehen weil keine Aussetzer mehr. Noch ein Lied geprobt, wieder Aussetzer, dann hab ich mitbekommen, dass eh der Verantwortliche schon keinen rechten Bock hatte den Strom richtig anzuschließen, und außerdem hingen am gleichen Stromverteiler auch noch zwei Heizplatten für Crepes...
So, keine Zeit mehr gehabt, der Gig hat angefangen und prompt beim ersten Lied steigt mein Amp nur noch aus, auf dem Display stand die ganze Zeit nur noch "System initialize" - mein Amp hat sich ständig verabschiedet und sich dann wieder gefangen. Ich kurzerhand während dem Gig die Gitarre weggestellt und zu den Crepes-Bäckern hingegangen und gesagt, sie sollten sofort die DInger ausmachen. Die haben sich verteidigt und gesagt, sie haben längst schon auf eine ganz andere Steckdose umgesteckt, die weiter entfernt war. - Gitarre um, mit Müh und Not und Aussetzern zwei Lieder von Queen gespielt und schon war die Pause da. Ich umgesteckt auf meine Tubeman II, den ich immer als Backup dabei habe, dann hat mich der Mischer davon überzeugt, ich solle doch in eine Steckdose einstecken, die sich direkt an der Bühnenwand befand. Also gut, überredet, gemacht, gespielt, wieder gleiches Dilemma. Jedoch hatte ich jetzt keinen Bock mehr was zu unternehmen. Während dem Spielen hatt ich jedoch Zeit den Crepes-Verkaufsstand zu beobachten. Immer wenn Kunden da waren, verabschiedete sich mein Amp. Nach dem Konzert hörte ich dann noch vom Mischer, dass er selbst dann auch nur nur 180 Volt gemessen hatte. Was soll man dazu sagen???
Ich natürlich gleich am nächsten Tag zu Hause den Zen aufgebaut um nach Folgeschäden zu suchen - Alles In Ordnung.
(Eine Röhren-Endstufe von Engl habe ich schon mal über den Jordan gebracht bei 180 -190 Volt - die Versicherung hats bezahlt.)
Die Moral von der Geschicht: Vorsicht mit Crepes-Heizplatten in der Nähe der Bühne und Vorsicht bei 180 Volt mit dem Zentera.

Wolfgang
 
Mike

Mike

Well-known member
Hallo Wolfgang,

das hört sich ja nicht so toll an.
Aber du hattest noch Glück, dass es da nix zerschossen hat bei nur 180V.


Da kann ich noch kurz die Geschichte vom letzten "Auftritt" mit unserer ersten Band zum Besten geben.
Wir sollten bei nem Sommerfest einer örtlichen Schule spielen.
Das Fest stieg auf dem Schulhof. Wir hatten unser ganzes Zeug unter dem Vordach des Toilettenanbaus aufgebaut.
Als es dann um Strom ging, hat der Hausmeister uns mit ner Kabeltrommel an ne Steckdose aus den Toiletten gehängt.
Als wir dann die Geräte eingeschaltet haben ging's los.
Die Gesangsanlage wollte nach kurzer Zeit nicht mehr und mindestens 1 Gitarrenrack hatte auch genug. Danach ist bei Umstöpselversuchen noch irgendwas anderes abgeraucht.
Wir waren alle total verzweifelt und die Sängerin hat dann ihren Vater herbeigerufen, der dann auch ein Messgerät mitbrachte um die Sicherungen an den Geräten zu testen.
Beim Durchmessen ist dann rausgekommen, dass auf allen Steckdosen im Toillettenanbau 400 Volt lagen. :?

Glücklicherweise hat die Stadt Köln dann den kompletten Schaden bzw. die Reparatur desselben in Höhe von mehreren Hundert DM beglichen.
 
A

Anonymous

Guest
Hi,
da hab ich auch noch einen:
Wir führten einen Soundcheck mit unserer kleinen PA bei einem Kneipengig durch. Beim Schlagzeug lief alles routinemäßig, soweit keine Probleme.
Als dann der Bass an die Reihe kam klang es so, als ob im Signalweg ein Limiter wäre. Außerdem ist der Ton nicht ausgeklungen, sondern abgerissen.
Im Vergleich zeigte die Gitarre ähnliche Phänomene. Nach längerer Fehlersuche kamen wir auf die Lösung:
Die Steckdose, an die unsere PA angeschlossen war, war gedimmt und eigentlich für eine Leuchte vorgesehen.
Gruß K
 
A

Anonymous

Guest
Ui, das hätte auch teuer ausgehen können.
Deshalb empfehle ich jedem sich ein billiges Multimeter anzuschaffen. Größenordnung 10 EUR - sollte langen.
Aber Achtung, daß keiner auf die Idee kommt und neben der Spannung auch den Strom zu messen!!! :lol:

problem ist´s aber natürlich bei gedimmten Steckdosen von den Licht´lern, wenn die Steckdose zufällig geräde voll aufgedreht ist. - Also 230 Volt drauf sind.
 
A

Anonymous

Guest
So was ähnliches hatte ich auch mal. Tanzmucke in einem riesigen Bierzelt in Stendal. Strom kam über einen Generator, ständig war Strom weg, dann wieder da usw. Wir haben dann alles aus gemacht und acapella mit 3 Leuten gesungen "Strom her, Strom her oder wir bau'n ab...". Und dann gings plötzlich *grins*
 

Ähnliche Themen

 
Oben Unten